Indi
aikenh aikenh.cn

Windows11基于 WSL2启动 docker 后报错如下(需要注意有时候使用启动命令会报错,但是 restart 命令 docker 可以运行,对应服务无法访问) Bind: An attempt was made to access a socket in a way forbidden by its access permissions. 观察错误发现占用的信息为2345,从 windo…

讨论

还没有评论,来说第一句吧。

aikenh 的其他文章