Indi
披萨盒的博客 blog.pushihao.com

一、问题描述 使用 podman 运行一个以 systemd 模式启动的容器,并且没有赋予 privileged 权限。sshd 正常启动,sshd_config 正常设置,但是使用 ssh 远程登录时出现: (非 root 用户也是如此) 二、查看原因 查看 /var/log/secure 文件,发现文件内容为空 使用 journalctl -u sshd 命令查看错误日志如下: 分析错误原因:…

讨论

还没有评论,来说第一句吧。

披萨盒的博客 的其他文章