Indi
Mereith's Blog mereith.com

在 pve 集群中,某些些节点离线的情况下会出现 no quorum 错误或者无法登录的情况,这是因为 pve 集群采取了投票判定制,缺席节点的情况会造成投票数达不到决策要求,从而不执行相关行为报错。 解决方法: 使所有节点上线 或者在好的节点中运行 pvecm expected 1 ,改变投票表决数。 参考: https://pve.proxmox.com/pve-docs/pve-admin-…

讨论

还没有评论,来说第一句吧。

Mereith's Blog 的其他文章